Benvenuto! Per postare e godere delle funzionalità del forum registrati, occorrono pochi secondi ed è gratis!

NN MI FUNGE NESSUNA HACK...

Iscritto
Messaggi: 20
Discussioni: 5
Registrato: 08-2012
Reputazione:
0

Mix: 0
Ciao a tutti, da quando nexon ha fatto l'aggiornamento nn mi fungono più le hack, anche rinstallando C++ nn fungono...Asd
Please aiutatemi!! Sad

21/02/2013, 20:18
#1
Cerca

maurow
Messaggi: 6,041
Discussioni: 2,066
Registrato: 03-2011
Reputazione:
133

Mix: 8,107
adesso ho il pc in manutenzione , non posso provarli , ma sino a ieri giocavo con siro e ancora fungeva, cosa intendi per non funzionano, non injetta? crash? cosa di preciso? gli aggiornamenti che ci son stati sembra siano stati "leggeri" quindi almeno in parte dovrebbero funzionare .

facci sapere .Wink


La libertà non si insegna, è una scelta individuale.
22/02/2013, 0:55
#2
Cerca

Iscritto
Messaggi: 20
Discussioni: 5
Registrato: 08-2012
Reputazione:
0

Mix: 0
Partendo dal presupposto che io non uso mai hack tipo siro o che abbiano vip, mi injetta l'hack e poi non mi funziona una volta partito warrock, o addirittura alcune volte mi da proprio errore il pc... e non ci sono crash.:dodgy:
Io ho win7 32bit, ed ho già provato con c++ a creare le dll ma avevo dei problemi con i codici per cui ho lasciato stare... Asd :huh:

23/02/2013, 13:37
#3
Cerca

maurow
Messaggi: 6,041
Discussioni: 2,066
Registrato: 03-2011
Reputazione:
133

Mix: 8,107
scaricati Malwarebytes' Anti-Malware e fai una bella scansione possibilmente in modalità provvisoria .


La libertà non si insegna, è una scelta individuale.
23/02/2013, 22:29
#4
Cerca


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  HACK WARROCK VELOCE andry0303 1 1,547 07/01/2017, 22:29
Ultimo messaggio: boxisio
  VIP HACK congocongo93 0 1,016 02/05/2016, 11:45
Ultimo messaggio: congocongo93
  Richiesta Hack xcoca 0 633 17/01/2016, 14:57
Ultimo messaggio: xcoca



Utenti che stanno guardando questa discussione: 1 Ospite(i)