Benvenuto! Per postare e godere delle funzionalità del forum registrati, occorrono pochi secondi ed è gratis!

Problema avatar

Iscritto
Messaggi: 305
Discussioni: 22
Registrato: 03-2011
Mix: 0
-.- Non riesco a mettere l'avatar.
Pesa 5kb ed è 100 x 100 e non posso metterla...tutte a me capitano!

11/04/2011, 15:22
#1
Cerca

Dammi La Bamba Infame !
Messaggi: 1,395
Discussioni: 48
Registrato: 03-2011
Mix: 0
imageshack... registrati e ricarica l'immagine.... dopo averla uppata vdrai una barra con nome "Collegamento diretto" bene questa barra se non sei registrato non tela fa vedere.... o meglio non ti fa prendere il link.... alla fine prendi sto link lo metti nella barra del forum e funzia.... anche a me faceva cosi ... URL errato... e perche non mettiamo il link adeguato

11/04/2011, 17:04
#2
Cerca

Iscritto
Messaggi: 5,985
Discussioni: 259
Registrato: 03-2011
Mix: 0
usando imageshack regoli le dimensione dell'immagine

11/04/2011, 20:16
#3
Cerca

Iscritto
Messaggi: 305
Discussioni: 22
Registrato: 03-2011
Mix: 0
(11/04/2011, 17:04)Mod.L0s3rZ95 Ha scritto:

[Per vedere i link devi REGISTRARTI.]

imageshack... registrati e ricarica l'immagine.... dopo averla uppata vdrai una barra con nome "Collegamento diretto" bene questa barra se non sei registrato non tela fa vedere.... o meglio non ti fa prendere il link.... alla fine prendi sto link lo metti nella barra del forum e funzia.... anche a me faceva cosi ... URL errato... e perche non mettiamo il link adeguato

fatto, grazie loser Smile)

11/04/2011, 20:42
#4
Cerca

Dammi La Bamba Infame !
Messaggi: 1,395
Discussioni: 48
Registrato: 03-2011
Mix: 0
(11/04/2011, 20:42)stefooo97 Ha scritto:

[Per vedere i link devi REGISTRARTI.]

(11/04/2011, 17:04)Mod.L0s3rZ95 Ha scritto:

[Per vedere i link devi REGISTRARTI.]

imageshack... registrati e ricarica l'immagine.... dopo averla uppata vdrai una barra con nome "Collegamento diretto" bene questa barra se non sei registrato non tela fa vedere.... o meglio non ti fa prendere il link.... alla fine prendi sto link lo metti nella barra del forum e funzia.... anche a me faceva cosi ... URL errato... e perche non mettiamo il link adeguato

fatto, grazie loser Smile)

prego Happywide

11/04/2011, 21:25
#5
Cerca


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Ho un problema e non mi fa postare nell'apposita sezione ._. Cato97 31 2,783 10/09/2012, 13:41
Ultimo messaggio: Pocciox
  avatar patoffo generalmistic 13 1,685 07/07/2012, 0:31
Ultimo messaggio: Soul Fire
  problema pizzomane generalmistic 9 882 26/06/2012, 15:04
Ultimo messaggio: frischMASTIFFS



Utenti che stanno guardando questa discussione: 1 Ospite(i)