Benvenuto! Per postare e godere delle funzionalità del forum registrati, occorrono pochi secondi ed è gratis!

Problema con le hack!Aiutoooo

Iscritto
Messaggi: 3
Discussioni: 2
Registrato: 07-2012
Mix: 0
Salve a tutti, quando apro wr con le hack mi fa entrare normalmente ma solo per poco perchè dopo esce una scritta del tipo: Party detected ed altre cose e mi fa uscire dal gioco...Aiutatemiii cmq le hack erano BlackLegend Public e Kazbah Mini D3D , ad entrambe mi esce la stessa cosa...

03/08/2012, 15:10
#1
Cerca

maurow
Messaggi: 6,041
Discussioni: 2,066
Registrato: 03-2011
Mix: 8,107
Salve faki, come sempre per avere aiuto, dovresti aggiungere il sistema operativo e il percorso che fai per injectare l hach, comunque se hai installato le librerie che trovi sotto la mia firma, e aperto l injector come amministatore, puo essere che alcune funzioni dell'. Hack siano detected, perciò. Prova ad entrare in partita senza hach, e man mano attiva poche funzioni alla volta. :d


La libertà non si insegna, è una scelta individuale.
03/08/2012, 20:23
#2
Cerca

Iscritto
Messaggi: 3
Discussioni: 2
Registrato: 07-2012
Mix: 0
il sistema operatio è windows 7 x64...il problema è che anche se non attivo nessuna funzionalità mi esce quella scritta e mi fa uscire da warrock

04/08/2012, 13:27
#3
Cerca

maurow
Messaggi: 6,041
Discussioni: 2,066
Registrato: 03-2011
Mix: 8,107
ripeto , se le librerie sono installate e apri l'injector come amministratore , allora dipende dall'hack , provane un altro .


La libertà non si insegna, è una scelta individuale.
05/08/2012, 9:36
#4
Cerca


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Aiutatemi per favore problema serio bannato4e 2 962 16/08/2017, 15:21
Ultimo messaggio: giuseppe2112
  HACK WARROCK VELOCE andry0303 1 1,942 07/01/2017, 22:29
Ultimo messaggio: boxisio
  VIP HACK congocongo93 0 1,319 02/05/2016, 11:45
Ultimo messaggio: congocongo93



Utenti che stanno guardando questa discussione: 1 Ospite(i)