Benvenuto! Per postare e godere delle funzionalità del forum registrati, occorrono pochi secondi ed è gratis!

problema hack/warrock

Iscritto
Messaggi: 11
Discussioni: 3
Registrato: 03-2013
Reputazione:
0

Mix: 0
raga perche warrock con gli hack non si carica dopo l hackshield e senza hack si carica?

help

10/03/2013, 22:42
#1
Cerca

Danyele360
Messaggi: 688
Discussioni: 37
Registrato: 12-2011
Reputazione:
43

Mix: 0
Quale hack hai scaricato?
Avvi come amministratore?
facci sapere!

10/03/2013, 23:00
#2
Cerca

Iscritto
Messaggi: 11
Discussioni: 3
Registrato: 03-2013
Reputazione:
0

Mix: 0
si l ho avviato come amministratore e sempre lo stesso problema.
l hack e frenz D3D

11/03/2013, 14:40
#3
Cerca

Danyele360
Messaggi: 688
Discussioni: 37
Registrato: 12-2011
Reputazione:
43

Mix: 0
Hai provato a cambiare injector?
Che sistema operativo usi 32 o 64bit?

11/03/2013, 17:06
#4
Cerca

Iscritto
Messaggi: 1
Discussioni: 0
Registrato: 03-2013
Reputazione:
0

Mix: 0
Stesso problema. io uso win8 64bit. ho scaricato trademark d3d e eseguito come amministrato ma subito dopo l-hack shield non parte il gioco, si chiude

14/03/2013, 19:32
#5
Cerca

maurow
Messaggi: 6,041
Discussioni: 2,066
Registrato: 03-2011
Reputazione:
133

Mix: 8,107
avete installato http://hackmix.altervista.org/Thread-Gui...erie+utili ?
(su w8 non sò se funge) , cambiate l'injector rinominando entrambe i file .


La libertà non si insegna, è una scelta individuale.
16/03/2013, 21:11
#6
Cerca


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Aiutatemi per favore problema serio bannato4e 2 636 16/08/2017, 15:21
Ultimo messaggio: giuseppe2112
  HACK WARROCK VELOCE andry0303 1 1,557 07/01/2017, 22:29
Ultimo messaggio: boxisio
  VIP HACK congocongo93 0 1,024 02/05/2016, 11:45
Ultimo messaggio: congocongo93



Utenti che stanno guardando questa discussione: 1 Ospite(i)